форум VR-4 Клуб

Имя
Пароль
Ответ
 
Опции темы
07.04.2018, 19:25   #51
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

rayst, ну так это kline а не open port ведь. Где взять номер пина ЭБУ (распиновка прикреплена) в которую вставлять шнур подключаемый к Open Port 2.0?
Вложения
Тип файла: pdf VR4.pdf (45.4 Кб, 5 просмотров)
fort10 вне форума Ответить с цитированием Перейти в начало страницы
07.04.2018, 19:30   #52
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

Мне надо номер пина для считывания прошивки
Конец который похож на наушники втыкается в опенпорт , а тот белый широкий втыкается во второй разьем в машине которого нет(прикрепил файл). Вот там всего 1 провод.С какого пина из мозга он выходит надо найти
Изображения
Тип файла: jpg openport jack.jpg (97.1 Кб, 12 просмотров)
fort10 вне форума Ответить с цитированием Перейти в начало страницы
07.04.2018, 19:51   #53
CurseD

Заглянувший
 
Адрес: Chebarkul
Авто: Ec5w at
Имя: Вячеслав
Сообщений: 45




По умолчанию

http://vr-4.ru/forum/showpost.php?p=...&postcount=455
Так там подписан как flash voltage
CurseD на форуме Ответить с цитированием Перейти в начало страницы
09.04.2018, 16:47   #54
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

CurseD, спасибо - попробуем. надеюсь не спалим эбу

Добавлено через 44 часа 16 минут
Слили прошивку и смотрим в ecu edit.какой параметр в ней показывает лямбда чтобы найти и включить его? Как называется в прошивке?
fort10 вне форума Ответить с цитированием Перейти в начало страницы
09.04.2018, 19:51   #55
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Ecu periphery bits:
Front O2 sensor on/off
Rear O2 sensor on/off

Чукча не читатель... чукча писатель!
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
11.04.2018, 06:44   #56
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

Это ты про меня???
fort10 вне форума Ответить с цитированием Перейти в начало страницы
12.04.2018, 17:48   #57
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

fort10, не туда ты полез, вот я к чему...
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
13.04.2018, 09:46   #58
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

так менять надо с 0 на 1 в FCA (Front O2 sensor)?
И что с 03 bits там же - О2 sensor circuit - тоже менять на 1 или оставить 0?
Изображения
Тип файла: jpg Ecu flash.jpg (99.9 Кб, 13 просмотров)

Последний раз редактировалось fort10; 13.04.2018 в 09:50..
fort10 вне форума Ответить с цитированием Перейти в начало страницы
13.04.2018, 20:00   #59
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Это ошибки по лямбдам... они у нас в стоке отключены
FAA, FBA покажи
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
14.04.2018, 16:18   #60
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

вот они
Изображения
Тип файла: jpg 1.jpg (100.6 Кб, 14 просмотров)
Тип файла: jpg 2.jpg (99.1 Кб, 9 просмотров)
fort10 вне форума Ответить с цитированием Перейти в начало страницы
15.04.2018, 11:34   #61
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

все как в стоке... сразу же сказал не туда лезешь.
считываешь значения неправильно, либо с проводкой проблема
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
15.04.2018, 17:58   #62
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

вот сегодня снял логи по тримам и лямбде в эвоскане. Вроде лямбда рабочая но как-то странно включается - только на оборотах а на ХХ вроде отключается. Завтра будем смотреть напряжение на насосе и реле насоса - может там трабл с тем что на горячей на ХХ беднит
Изображения
Тип файла: jpg лог_ 7.07.50-7.08.49.jpg (97.8 Кб, 7 просмотров)
Тип файла: jpg лог_ 7.09.04-7.10.25.jpg (98.5 Кб, 7 просмотров)
Тип файла: jpg лог_ 7.11.30-7.14.59.jpg (98.6 Кб, 9 просмотров)
Тип файла: jpg лог_ 7.15.48-7.21.14.jpg (99.3 Кб, 6 просмотров)
fort10 вне форума Ответить с цитированием Перейти в начало страницы
15.04.2018, 19:22   #63
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

В логах выбери Oxygen Sensor, Coolant temp, RMP, Throttle position а то нихера не понятно, все остальное мусор в твоем случае

Лямбда работает только после нормального прогрева. Беднит при запуске это стандартная беда всех вееров - чем теплее будет на улице тем больше будет беднить, в жару так ваще пздц.. но на скорость не влияет, стоит пару раз открыть дроссель и все норм. Бенз наверное закипает...
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
16.04.2018, 11:40   #64
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

мне посоветовали проверить напряжение на насосе и реле насоса - при закисших контактах реле или низкой напруге может на горячую недокачивать насос на ХХ и от этого происходит обеднение смеси на ХХ. Кстати, сегодня посмотрел на 3й передаче при полностью нажатой педали более 6300-6500 не крутиться. Так и должно быть?
fort10 вне форума Ответить с цитированием Перейти в начало страницы
17.04.2018, 02:51   #65
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Друже... тебе в самом начале посоветовали не сношать мозг, не выдумывать новых терминов по лямбдам и т.д.

Может ты все же напишешь в чем конкретно проблема в правильную тему - а мы тебе так и быть поможем)

Цитата:
Сообщение от fort10 Посмотреть сообщение
3й передаче при полностью нажатой педали более 6300-6500 не крутиться. Так и должно быть?
нет конечно, отсечка в стоке 7500))) если прострелы в выхлоп есть - свечи, провода, катушки. Если нет, то скорее насос/сеточка/говносвап а может и его питание... ревайр уже обсосали вдоль и поперек... а может обоссали...

Цитата:
Сообщение от fort10 Посмотреть сообщение
при закисших контактах реле или низкой напруге может на горячую недокачивать насос на ХХ
вот это не самый знакомый с турбо-ведром человек наверное говорил))) насосу то на ХХ ой как тяжело, а при давке 0,6кг только в путь) аж до 6300 крутит на 3-ей)))
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
17.04.2018, 13:14   #66
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

Добавлено через 3 минуты
Ну я думаю sir Valentine разбирается))
Дефи показывает постоянно давку топлива 3.2-3.4 бара

Последний раз редактировалось fort10; 17.04.2018 в 13:18..
fort10 вне форума Ответить с цитированием Перейти в начало страницы
17.04.2018, 15:24   #67
Win3292

Заглянувший
 
Аватар для Win3292
 
Адрес: Хабаровск
Авто: Древний, как говно единорога) EC5A-0000147 МКПП и теперь чугун
Имя: Серёга
Сообщений: 76




По умолчанию

Если давка топлива всё время одинаковая, значит регулятор не работает. Как вариант - с него вакуум отвалился. Если дефи не 3,14здит конечно
__________________
#ZalupaCustoms
+79294119197
ICQ 7614712
мыло diesel_92.07@mail.ru
Win3292 вне форума Ответить с цитированием Перейти в начало страницы
17.04.2018, 21:07   #68
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Ну 3,4 это мало на бусте. Напругу на насосе померь
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
17.04.2018, 23:38   #69
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

3.1-3.4 на хх,иногда 2.9.начинаю только набор опускается до 2.8-2.9 и продолжает расти.
fort10 вне форума Ответить с цитированием Перейти в начало страницы
18.04.2018, 10:06   #70
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Ничего из вышеописанного не понятно, можно перевод на русский?
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
18.04.2018, 11:53   #71
sir_valentine

Администратор
 
Аватар для sir_valentine
 
Адрес: Люберцы
Авто: Galant EA5A, 6А13ТТ, 2xTD03-10, MT, 4WD, чугун, TCL OFF
Имя: Валентин
Сообщений: 3,366




По умолчанию

У парня ХЗ что с электрикой и такая же херня с ваккумными трубками. Подключено что попало непойми куда.
__________________
Что нас не убивает, то делает сильнее.
Oтзывы: http://vr-4.ru/forum/showthread.php?t=8683
sir_valentine на форуме Ответить с цитированием Перейти в начало страницы
18.04.2018, 16:50   #72
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Ну схемы в руки вакуумные и электрические и вперёд!
Ну или автосервис
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
18.04.2018, 21:25   #73
BRIAN

Администратор
 
Аватар для BRIAN
 
Адрес: Нижний Новгород
Авто: LEGNUM VR-4 M/T TYPE-V)
Имя: Сергей
Сообщений: 16,273




По умолчанию

Судя по словам тс, с автосервисом там беда...
__________________
Oтзывы: http://vr-4.ru/forum/showthread.php?t=4857
Никогда не доводите покоряемый народ до той грани отчаянья, когда он поймет, что терять больше нечего, и ненависть возобладает над здравым смыслом…
BRIAN вне форума Ответить с цитированием Перейти в начало страницы
18.04.2018, 21:43   #74
evil_mivec

Продвинутый
 
Аватар для evil_mivec
 
Адрес: Москва
Авто: EC5A TypeV '00 5MT
Имя: Андрей
Сообщений: 2,246




По умолчанию

Ну значит к клубням рукастым, опенпорт то где то нашелся...
evil_mivec вне форума Ответить с цитированием Перейти в начало страницы
25.04.2018, 17:41   #75
fort10

Заглянувший
 
Аватар для fort10
 
Адрес: Одесса
Авто: Митсубиси ФТО, 6А13ТТ
Имя: Константин
Сообщений: 67




По умолчанию

evil_mivec, вот снял на телефоне показания врльтметра и давки топлива на ХХ и при наборе скорости в движении. Может эта симптоматика что-то подскажет
вот тут на разгоне видно как АЕМ снижается а потом при сбросе на нейтраль сразу выпадает в прочерк
https://youtu.be/0oVunIChiUk
вот простояла полдня и при заводке сразу показывает высокие значения а потом просто включил зажигание и показало 12,8 В,на ХХ обычно 14,3-14,0 и когда начинает подколбашивать и обороты снижаются до 700-750 то вольтаж 13,6-13,8
https://youtu.be/5NeJ3BnWlUw
https://youtu.be/EpO2QRrETCs
https://youtu.be/F8CFyQhlq1M
Вт на горячей машине в пробке вольтаж и давка топлива и прочерки на ШПЛ
https://youtu.be/2OUrwsd7XrQ
Может у кого что было подобное или есть совет

Добавлено через 21 час 0 минут
наконец-то сегодня свершилось и разобрались в проблеме с ШПЛ. Меряли напругу на насосе - 10,6 (мало), далее на реле (вход и выход 12,4).Стали искать по проводке между реле и насосом - 10,6-11,3/ Плюнули чтобы не колошматить всю оторпеду и пустили провод от реле к фишке на насос (врезались в пин) и вот оно счастье, Пока ехал и в пробках стоял то на ХХ 14,7-15,2. После сильного набора сразу иногда прочерки и потом плавно опускалось к 15-15,5 и 14,7. Обороты уже не падают как было при прогреве и не колбасит машину. Ну и мимоходом устранили подсос воздуха на вакуумном шланге блоу-оффа- и вернулось разрежение в норму и сейчас на ХХ -0,7 на турбо показывает.

Добавлено через 33 секунды
поэтому тему можно считать закрытой и всем спасибо за помощь!
fort10 вне форума Ответить с цитированием Перейти в начало страницы
Ответ

Опции темы


Copyright ©2000 - 2008, Jelsoft Enterprises Ltd. Перевод: zCarot
Copyright © 2006 - 2018, Galant / Legnum VR-4 Клуб, VR-4.ru